Servidor de páginas Apache CONTINUA vulnerável

Mesmo depois de corrigir várias vulnerabilidades nos módulos do servidor de páginas APACHE, a última versão ( 2.3.14) conforme visto na página do Apache http://httpd.apache.org/download.cgi ; esta versão continua Vulnerável, falha que aumenta o poder de ataques DDoS quando exploradas devidamente no código do Servidor Apache.

 

O hacker Egipcio identificado por Xen0n descobriu esta vulnerabilidade e desenvolveu um programa em Perl para explora-la.

 

O programa pode ser localizao no endereço: http://www.1337day.com/exploits/17112

 

 

 

 

 


 

Deixar uma resposta

Confirmação anti-spam *